[LINK]: IRAI .Automgen with Automsim v8.9

обсуждение прочих программных продуктов:
Тools, Elcad, Eplan, ...
Post Reply
most
Posts: 431
Joined: Sat Oct 22, 2005 7:17 am
Location: Europe

[LINK]: IRAI .Automgen with Automsim v8.9

Post by most » Fri Jun 20, 2008 1:40 pm

IRAI .Automgen with Automsim v8.9
Image
http://rapidshare.com/files/123800308/A ... 9.rar.html
or Image
http://narod.ru/disk/2172512000/Automgen_v8.9.rar.html
or Image
ed2k://|file|IRAI.Automgen.with.Automsim.v8.9-DVT.rar|58310859|58646E1B01CFDD7FD507C1D90422D798|/

yes, tested by me
the 40 days is removed

Image

Image

most
regards :wink:

mech962784
Posts: 210
Joined: Mon Nov 12, 2007 12:10 pm

Post by mech962784 » Fri Jun 20, 2008 2:35 pm

Dear most

does it contain a crack?

because i think that the keygen founded on the crack sites is a fake one,and even it is containing virus sometimes

paskalare
Posts: 30
Joined: Wed Oct 31, 2007 1:47 pm
Location: Europe

Post by paskalare » Sun Jun 22, 2008 8:55 am

the crack contains some trojian.
After ask to install ieantivirus and you cannot open some directories of your disk :?:

CoMod
Site Admin
Posts: 3560
Joined: Thu Feb 16, 2006 3:25 pm
Location: Russia
Contact:

Post by CoMod » Sun Jun 22, 2008 10:53 am

paskalare wrote:the crack contains some trojian.
Name of trojian and Name of your antivirus ?

most
Posts: 431
Joined: Sat Oct 22, 2005 7:17 am
Location: Europe

Post by most » Sun Jun 22, 2008 5:34 pm

please, who installed the program report if virus exists :?:
I erase the file in case that confirm if virus exists :cry:
if it is truth, sorry
most

silvia
Posts: 31
Joined: Tue Oct 09, 2007 8:15 pm
Location: Europe

Post by silvia » Sun Jun 22, 2008 6:05 pm

my norton antivirus SEP 11 not find any viruses, avast online not find virus in autom8.exe like most. My Computer not have virus.
The message entry 40 days does not appear and I'm expecting has to pass these 40 days. I left 16 days, see if the program continues to operate.
most thanks, CoMod thanks for your work.

paskalare
Posts: 30
Joined: Wed Oct 31, 2007 1:47 pm
Location: Europe

Post by paskalare » Mon Jun 23, 2008 7:20 pm

Also my Kaspersky didn't find anything but after i start the program, i noticed that every time i was going to explore my hard disk, one window pops up (it looks fake) and told me to install some antivirus). i try to make unistall but nothing happens. I make restore to a previous day and thats all.
friendly...

CoMod
Site Admin
Posts: 3560
Joined: Thu Feb 16, 2006 3:25 pm
Location: Russia
Contact:

Post by CoMod » Mon Jun 23, 2008 7:33 pm

you can send this file to KL newvirus@kaspersky.com for testing

KIS 7 or 2009 ?

silvia
Posts: 31
Joined: Tue Oct 09, 2007 8:15 pm
Location: Europe

Post by silvia » Thu Jul 10, 2008 2:51 pm

The DVT Automgen 8.9 run after 40 days of evaluation.
And not have virus paskalare.

paskalare
Posts: 30
Joined: Wed Oct 31, 2007 1:47 pm
Location: Europe

Post by paskalare » Thu Jul 10, 2008 5:58 pm

ok i believe you

silvia
Posts: 31
Joined: Tue Oct 09, 2007 8:15 pm
Location: Europe

IRAI.Automgen.with.Automsim.v8.10-DVT

Post by silvia » Sat Aug 23, 2008 6:33 am

Last edited by silvia on Sat Aug 23, 2008 9:24 pm, edited 2 times in total.

silvia
Posts: 31
Joined: Tue Oct 09, 2007 8:15 pm
Location: Europe

Post by silvia » Sat Aug 23, 2008 8:35 pm

the DVT crack for version 8.010 has a "bug" --> internal error: .\folioview: 427:
someone can confirm this?
Last edited by silvia on Sat Aug 23, 2008 9:23 pm, edited 1 time in total.

paskalare
Posts: 30
Joined: Wed Oct 31, 2007 1:47 pm
Location: Europe

Post by paskalare » Sat Aug 23, 2008 8:43 pm

I don't know why, but i can't run this program again without problems.
I have also this bug
:)

gregar
Posts: 114
Joined: Fri Apr 20, 2007 1:44 pm
Location: Europe

Post by gregar » Tue Aug 26, 2008 4:03 am

The program
IRAI.Automgen.with.Automsim.v8.10-DVT
is perfectly started and works
Well, I have a problem ,The version 8.9 not have any problem in my vista bussines,
The new last version 8.10 produce the above error .
OS?
Windows XP Pro SP3 Russian

Dreamer76
Posts: 88
Joined: Sun Feb 18, 2007 10:47 am
Location: Europe

Post by Dreamer76 » Thu Sep 11, 2008 12:20 am

huhu
the DVT crack for version 8.010 has a "bug" --> internal error: .\folioview: 427:
have the same problem.
installlanguage was german..
orgnial exe works..

Post Reply