plcforum.uz.ua

International PLC Forum
It is currently Sat Sep 23, 2017 3:23 am

All times are UTC + 3 hours




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Tue Jul 26, 2016 8:45 pm 

Joined: Tue Oct 15, 2013 8:52 pm
Posts: 7
Location: Тульская область
Добрый день!
У меня на производстве на вентсистеме установлен частотный преобразователь Omron Е7.
Управляет вытяжным вентилятором. Двигатель - 37 КВт, 1000 об, 380/660, производство Китай. Особых нареканий по работе не было, однако недавно вышел из строя по мех. части. Заказали аналог российского производства.
При первом запуске нового двигателя равномерный разгон останавливался на отметке 6 Гц.
Далее разгон продолжался очень медленно с отметки 6 Гц до отметки примерно 7-9 Гц (примерно 0,01 Гц в секунду). Потом скорость разгона увеличилась и дошла до задания.
Провели автонастройку (параметр Т). После нее частотник стал разгонятся в нормальном режиме. Однако после перезагрузки частотника все вернулось на круги свои.
Помогите кто чем может!!!!!!!


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC + 3 hours


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Powered by International PLCforum® Forum Software © PLCforum
Mobile version