Search found 5 matches

by Assiris
Mon Jun 04, 2018 1:17 pm
Forum: Other PLC
Topic: PacDrive C-600
Replies: 0
Views: 774

PacDrive C-600

Доброго времени суток,поступило задание от шефа собрать стенд для проверки шнайдеровских двигателей что PacDrive кличат. Собрал я значит стенд в котором контроллер (PacDrive C-600) привод (PacDrive MC-4) двигатель (SH31002P11A2000) и П.О. Epas-4(что на Codesys (v3.0) чертовски смахивает), но вот ник...
by Assiris
Wed Feb 28, 2018 12:34 pm
Forum: Drivers and Inverters
Topic: SoMove
Replies: 1
Views: 2085

SoMove

Доброго времени суток, уважаемые!!! Возникла следующая ситуация. Есть привода от шнайдера и кабель подключения к таковым. Установил я значит себе П.О. SoMove подключился к ним покрутил повертел движки, вроде все ок! Прошло время месяца 4 примерно, попытался подключиться вновь, да не тут то было. Ста...
by Assiris
Tue Jan 16, 2018 5:27 am
Forum: Other PLC
Topic: EPAS 4
Replies: 1
Views: 1443

EPAS 4

Добрый день!!! Мне нужно подключиться к контроллеру PacDrive C-600, для этого необходимо программное обеспечение EPAS - 4. Помогите, не знаю где его можно скачать. Good afternoon!!! I need to connect to the PacDrive C-600 controller, this requires the EPAS-4 software. Help, I do not know where you c...
by Assiris
Mon Sep 18, 2017 7:14 am
Forum: Drivers and Inverters
Topic: Sinamics S120 + Schnider Electric
Replies: 1
Views: 1591

Sinamics S120 + Schnider Electric

Доброго времени суток господа. Есть такая проблема. У шнайдера (нашего и горячо нелюбимого) есть двигателя серии BMH07 ( в моем случае конкретно BMH0702P16A2A). Ситуация следующая: при долгосрочной работе у двигателя изнашиваются подшипники, для их замены необходимо снять энкодер, а его обратно уста...
by Assiris
Mon Dec 12, 2016 1:36 pm
Forum: Simatic (Russian)
Topic: Automation License Manager
Replies: 1
Views: 1644

Automation License Manager

Возникла проблема, после того как снес Tia Portale, перестал работать Simatic manager и ALM, переустановил, теперь при первом запуске симатика тот выдает ошибку лицензии (ALM запускается), при повторном запуске загружается нормально, и естче некоторые проекты перестали открываться, якобы не тот язык...